Skip to content

Getting started

BEWARE!

These docs are in the very early stages of being worked on. Nothing is finished int he project yet, but I wanted to get my thoughts out about it here in the docs for me to reference later.

To get started, make sure you have Ruby, preferrably version 3, installed on your system. Then, the project will take it from there, just follow the instructions in the install section of the docs.